2월 2015

워드프레스 Varnish 4.0 default.vcl

구글링을 해보면 워드프레스 최적화를 위한 varnish 세팅이 많이 있는데 대부분 3.0버전 대의 vcl이라서 varnish 4.0 버전에서는 에러가 난다. 최근에 찾은 varnish 4.0용 가장 핫한 default.vcl 세팅이다.       # This is my VCL file for Varnish 4.0.2 & Wordpress 4.0 # # ASSUME The builtin VCL is called afterwards. # # Specify...

0
0